Molosserforum - Das Forum für Molosser

Zurück   Molosserforum - Das Forum für Molosser > Community > Fotos

Antwort
 
Themen-Optionen Ansicht
  #1 (permalink)  
Alt 07.05.2007, 17:57
Salagiluco
Gast
 
Beiträge: n/a
Standard Meine Purzels!

Hier mal ein paar Bilder meiner Mäuse:

Vicky:

Gina:













Vicky als Baby:

Gina noch mit unserer Luna:


Luna:
http://img83.imageshack.us/my.php?image=070817zy.jpg
Mit Zitat antworten
  #2 (permalink)  
Alt 07.05.2007, 19:06
Benutzerbild von Marius
Graf / Gräfin
 
Registriert seit: 25.03.2007
Ort: Hannover
Beiträge: 223
Images: 11
Standard

Ich seh nur den Link zu den Bildern.Ist das bei euch auch so?

Gruß Marius
Mit Zitat antworten
  #3 (permalink)  
Alt 07.05.2007, 19:21
Salagiluco
Gast
 
Beiträge: n/a
Standard

Also wenn ich den Link anklicke kommt das Bild, habs leider nicht anders einstellen können.
Mit Zitat antworten
  #4 (permalink)  
Alt 07.05.2007, 19:40
Jacci
Gast
 
Beiträge: n/a
Standard

Möglicherweise hast Du die Bilder nur als Link eingefügt, nicht als Bild.
Die url erhält dann einen sogenannten image-tag. Über dem Textfenster bei der Eingabe hast Du ein symbol "bild einfügen", mit dem man diesen tag automatisch setzen kann. Oder Du nutzt bei Image-Shack geleich den "hotlink for forums"
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +1. Es ist jetzt 20:42 Uhr.


Dieses Forum läuft mit einer modifizierten Version von
vBulletin® - Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22